Tag: exploit
15.12.
2015

Objavljena je bila kritična ranljivost v Joomli (verzije 1.5 – 3.4.4), ki omogoča napadalcu izvajanje zlonamerne kode na vaši Joomla namestitvi. Izredno pomembno je, da Joomlo takoj posodobite na verzijo 3.4.6 oz namestite popravke za Joomla verzije 1.5 in 2.5. V primeru, da strani ne boste posodobili oz. zakrpali varnostne luknje, so vaše spletne strani […]

Beri dalje ...